dle.in.ua » Главная » Важно!

Важно!

Автор: DImkA от 17-10-2009, 12:49
Дорогие пользователи!
Обращаем Ваше внимание, что во всех релизах DLE 8.2 находился шел в файле
/engine/ajax/updates.php


Настоятельно рекомендуем Вам Изменить обновить этот файл!
updates.rar [929 b] (cкачиваний: 852)

Так же рекомендую сменить всем свои пароли!!